実行するだけでMellanoxのNICのドライバが入る危険なスクリプト

Gentoo以外では安全かもしれないです

Gentoo + linux 4.8.10な環境で危険なことを確認しています

curl https://gist.githubusercontent.com/misodengaku/7334c3e449d36533feed1a6f13c05fe1/raw/5d41e1040430576b534b2898293532b376f7d1b4/mlx4.sh | sh などとすると特に危険です